Search found 1 match

by clay.mcvay
Fri Aug 12, 2011 10:12 pm
Forum: Requirement, Installation & Configuration
Topic: install_ds_PICR20XX.m effor
Replies: 3
Views: 2422

install_ds_PICR20XX.m effor

Lubin, Hi, my name is Clay McVay. I'm teaching the same course that John Rogers taught last semester. We upgraded MATLAB over the summer to 2011a and I'm unable to get the blockset to work. When I run install_ds_PICR2011a.m or the paid version titled install_dsPIC_R2010b.m I get the following error ...